What they said:

Valid XHTML 1.0!